<!doctype html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="facebook-domain-verification" content="nm6ae04wirl59c4irlrk99j3375axy" />
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<script type="text/javascript">

			// Javascript will check main domain connectivity when using alias domains. If main domain is reachable, then we redirect.

			var current_domain = window.location.hostname;
			var mainDomain     = 'lapatilla.com';
			var re_test        = /(lapatilla.com|www.lapatilla.com)$/i;

			// use this to determine actual domain redirection
			if ( ! current_domain.match( re_test ) ) {

				try {

					url = 'https://' + mainDomain + '/wp-json/lapatilla/v1/status?origin=https://' + current_domain;

					var http = new XMLHttpRequest();
					http.open( 'GET', url, false );
					http.send();

					if ( 200 === http.status ) {
						window.top.location = 'https://' + mainDomain + location.pathname;
					}

				} catch ( err ) {
					// console.log();
				}

			}

		</script>

			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer', 'GTM-TL3MB5P' );</script>
		<!-- End Google Tag Manager -->
	
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=www.lapatilla.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Más jugadores y tecnología: Las novedades del Mundial de Qatar - LaPatilla.com</title>
	<meta name="description" content="Cada vez más peso de la tecnología, plantillas más amplias y más sustituciones en los partidos: el Mundial-2022" />
	<link rel="canonical" href="http://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Más jugadores y tecnología: Las novedades del Mundial de Qatar - LaPatilla.com" />
	<meta property="og:description" content="Cada vez más peso de la tecnología, plantillas más amplias y más sustituciones en los partidos: el Mundial-2022" />
	<meta property="og:url" content="https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/" />
	<meta property="og:site_name" content="LaPatilla.com" />
	<meta property="article:published_time" content="2022-10-19T10:37:26+00:00" />
	<meta property="og:image" content="https://www.lapatilla.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="L H" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://erpgkm.awsve.com/#website","url":"https://erpgkm.awsve.com/","name":"LaPatilla.com","description":"Noticias, Informaci\u00f3n e Investigaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://erpgkm.awsve.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-ES"},{"@type":"ImageObject","@id":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/#primaryimage","inLanguage":"es-ES","url":"https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?fit=2048%2C1536","contentUrl":"https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?fit=2048%2C1536","width":2048,"height":1536,"caption":"Qatar realiz\u00f3 la inauguraci\u00f3n del Estadio Lusail, donde se realizar\u00e1 la final del Mundial. | Foto: Twitter @Futbool_Fotos"},{"@type":"WebPage","@id":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/#webpage","url":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/","name":"M\u00e1s jugadores y tecnolog\u00eda: Las novedades del Mundial de Qatar - LaPatilla.com","isPartOf":{"@id":"https://erpgkm.awsve.com/#website"},"primaryImageOfPage":{"@id":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/#primaryimage"},"datePublished":"2022-10-19T10:37:26+00:00","dateModified":"2022-10-19T10:37:26+00:00","author":{"@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769"},"description":"Cada vez m\u00e1s peso de la tecnolog\u00eda, plantillas m\u00e1s amplias y m\u00e1s sustituciones en los partidos: el Mundial-2022","breadcrumb":{"@id":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/#breadcrumb"},"inLanguage":"es-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lapatilla.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"M\u00e1s jugadores y tecnolog\u00eda: Las novedades del Mundial de Qatar"}]},{"@type":"Person","@id":"https://erpgkm.awsve.com/#/schema/person/a23697d293193991eea15ff95fbae769","name":"L H","image":{"@type":"ImageObject","@id":"https://erpgkm.awsve.com/#personlogo","inLanguage":"es-ES","url":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b48fc9032cf981574258baa7c40961f4?s=96&d=mm&r=g","caption":"L H"},"url":"https://pwchyt.awsvpni.com/author/lhernandezb/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Feed" href="https://pwchyt.awsvpni.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; RSS de los comentarios" href="https://pwchyt.awsvpni.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaPatilla.com &raquo; Más jugadores y tecnología: Las novedades del Mundial de Qatar RSS de los comentarios" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pwchyt.awsvpni.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://pwchyt.awsvpni.com/_static/??-eJyNy0EKgCAQheELZVMEkovoLKZDTI0WjhHevjZB7Vr+vPfBuSuKjg+PAk4EPEmGiTe3KqYp2VRAcmGsA8X6PlTwFotAQE8WGQPG/ImdbcGkGGfryj9+b+9+0BiGVmvdGNN35gKHz0G6' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://pwchyt.awsvpni.com/_static/??-eJyNj+sKwjAMhV/ILlRH/4mPIqGtWzS9YDrG3t52iCBefwSSnO8cODBnZVMsPhYoow9egDFjIWYEKQv7zops4BtWAQhIsQt1ftKnJjCn1UYVUw/txRwmlXkaKAqcfcloL0rrroeQ3MQ1VUa8eofOLetKcfg74kjRgiRLyIrTkOTpeFvlU1Qrcn80zyHstTFG77a96W/oJ4C+' type='text/css' media='all' />
<script type="text/javascript" src="https://pwchyt.awsvpni.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmZmBpaWFsWUWAK/EIjE=" ></script><script src='//s.ntv.io/serve/load.js?ver=6.0.3' id='lapatilla-advertisers-first-ads-script-js'></script>
<link rel="https://api.w.org/" href="https://pwchyt.awsvpni.com/wp-json/" /><link rel="alternate" type="application/json" href="https://pwchyt.awsvpni.com/wp-json/wp/v2/posts/4981160" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pwchyt.awsvpni.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pwchyt.awsvpni.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://pwchyt.awsvpni.com/?p=4981160' />
<link rel="alternate" type="application/json+oembed" href="https://pwchyt.awsvpni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpwchyt.awsvpni.com%2F2022%2F10%2F19%2Fmas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pwchyt.awsvpni.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpwchyt.awsvpni.com%2F2022%2F10%2F19%2Fmas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar%2F&#038;format=xml" />
<link rel="alternate" href="https://www.lapatilla.com2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar" hreflang="x-default"/><link href="https://trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<link href="https://vd.trinitymedia.ai/" rel="preconnect" crossorigin="anonymous" />
<meta property="og:url" content="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/" /><meta property="og:type" content="article" /><meta property="og:title" content="Más jugadores y tecnología: Las novedades del Mundial de Qatar" /><meta property="og:description" content="&nbsp; Cada vez más peso de la tecnología, plantillas más amplias y más sustituciones en los partidos: el Mundial-2022 (20 de noviembre &#8211; 18 de [&hellip;]" /><meta property="og:image" content="https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg" /><meta name="parsely-title" content="Más jugadores y tecnología: Las novedades del Mundial de Qatar" />
<meta name="parsely-link" content="http://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=150%2C150" />
<meta name="parsely-pub-date" content="2022-10-19T10:37:26Z" />
<meta name="parsely-section" content="Qatar 2022" />
<meta name="parsely-tags" content="jugadores,mundial de qatar,novedades,tecnología" />
<meta name="parsely-author" content="L H" />
<style>img#wpstats{display:none}</style>
	<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","otps://chimpstatic.com/mcjs-connected/js/users/8a967f56d6c48f53779efaad2/d43ee3a353554ba46c2abb876.js");</script>
	<meta property="fb:app_id" content="103199389782118" />
			<meta name="alexaVerifyID" content="OIOBsiRl3ojjsCMhMnRWojBZjyk" />
	<meta http-equiv="refresh" content="600">		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/"
				},
				"headline": "Más jugadores y tecnología: Las novedades del Mundial de Qatar",
				"image": [
					"https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg"
				],
				"datePublished": "2022-10-19 06:37:26+08:00",
				"dateModified": "2022-10-19 06:37:26+08:00",
				"author": {
					"@type": "Person",
					"name": "L H"
				},
					"publisher": {
					"@type": "Organization",
					"name": "La Patilla",
					"logo": {
						"@type": "ImageObject",
						"url": "https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png"
					}
				},
				"description": " \n\nCada vez más peso de la tecnología, plantillas más amplias y más sustituciones en los partidos: el Mundial-2022 (20 de noviembre - 18 de diciembre) en Catar continuará las tendencia adquiri..."
			}
		</script>
	<link rel="amphtml" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/amp/">		<!-- Start Alexa Certify Javascript -->
		<script type="text/javascript">
		_atrk_opts = { atrk_acct:"g5wRh1aUXR00GL", domain:"lapatilla.com",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
		</script>
		<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=g5wRh1aUXR00GL" style="display:none" height="1" width="1" alt="" /></noscript>
		<!-- End Alexa Certify Javascript -->
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
			if (!document.getElementById(i)){
			e.async = 1;
			e.src = u;
			e.id = i;
			f.parentNode.insertBefore(e, f);
			}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/lapatilla-lapatilla/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
		</script>
	<link rel="icon" href="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=188%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=176%2C180" />
<meta name="msapplication-TileImage" content="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/PatillaLogoSinFondo_512x512.png?fit=264%2C270" />
		<style type="text/css" id="wp-custom-css">
			@media screen and (min-width: 769px) {
	.slick-slide img {
		width: 100%;
		-o-object-fit: cover;
		object-fit: cover;
		height: 700px;
	}
}
.popular-post .post-thumbnail{
display : block;
max-height : 124px;
overflow : hidden;
}
.ads_widget{ text-align:center;}

.sd-content .share-telegram  {
	background-image: url("https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png") !important;background-repeat: no-repeat;background-size: 20px;background-position: 10px;
	background-position-x: 13px;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-4981160 single-format-standard wp-custom-logo">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL3MB5P"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.0&appId=103199389782118&autoLogAppEvents=1';
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
	
<div id="page" class="site">

	
	<header id="masthead" class="site-header">
		<div class="row main-header">
			<div class="header-left large-7 medium-7 small-12 column">
				<div class="inner-header-left left">
					<a href="https://pwchyt.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a><p class="site-description">Noticias, Información e Investigación</p>
				</div>
				<ul class="time_sec">
					<li class="lapatilla-date">
						19/10/2022					</li>

					<li class="lapatilla-update">
						Actualizado:&nbsp;						<strong>
							12:34 pm						</strong>
					</li>
				</ul>
			</div><!-- .header-left -->

			<div class="header-right large-3 medium-3 medium-offset-2 large-offset-2 small-12">
				<div class="header-right__wrapper">
					<div  class="header-right__flag" >
						<a href="https://pwchyt.awsvpni.com/secciones/usa/english-version/">
							<img title="USA English" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://pwchyt.awsvpni.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
				<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>			</div>

		</div>

	</header><!-- #masthead -->

	
			<div class="row below-header">
			<section id="lp-section" class="ad-section large-12 medium-12 small-12 column">
				<div class="ad-container big">
					<!-- /10656025/flat1 -->
					<div id="div-gpt-ad-1471216920308-0"></div><!-- #flat ad 1 -->
				</div>
			</section><!-- #lp-section -->
		</div>
	
	<div class="menu-wrapper">
		<div class="row header-navigation">
			<div class="large-12 medium-12 column header-nav-container">
				<nav id="site-navigation" class="main-navigation">

					<a href="#lapatilla-sm-menu" id="lapatilla-mobile-menu" class="menu-btn" aria-controls="primary-menu" aria-expanded="false">
						<img title="Menu" alt="Menu" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/images/menu.jpg" />
					</a>

					<div class="mobile-logo">

						<a href="https://pwchyt.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>					</div>
					<a id="lapatilla-mobile-search-button" class="mobile-search-btn" >
						<img title="Search" alt="Search" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/images/magnify-glass.png" />
					</a>

					<a href="https://pwchyt.awsvpni.com/" class="sticky-logo-link" title="LaPatilla.com" rel="home"><img class="sticky-logo" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/images/logo-small.png" alt="LaPatilla" /></a><div id="lapatilla-sm-menu" class="menu-principal-container"><ul id="primary-menu" class="menu-container"><li id="menu-item-3118857" class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li id="menu-item-3118864" class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://pwchyt.awsvpni.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-4620515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://pwchyt.awsvpni.com/secciones/regionales/">Regiones</a></li>
<li id="menu-item-3118871" class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://pwchyt.awsvpni.com/secciones/internacionales/">Internacionales</a></li>
<li id="menu-item-250672" class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://pwchyt.awsvpni.com/secciones/opinion/">Opinión</a></li>
<li id="menu-item-250673" class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://pwchyt.awsvpni.com/secciones/economia/">Economía</a></li>
<li id="menu-item-3585399" class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://pwchyt.awsvpni.com/secciones/politica/">Política</a></li>
<li id="menu-item-250674" class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250674"><a href="https://pwchyt.awsvpni.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-250675" class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://pwchyt.awsvpni.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-381214" class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://pwchyt.awsvpni.com/secciones/salud/">Salud</a></li>
<li id="menu-item-250681" class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://pwchyt.awsvpni.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-2382809" class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://pwchyt.awsvpni.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>					<div id="mob-menu-ttl" class="hide"><div class="mobile-menu-title">Menu</div></div>
				</nav><!-- #site-navigation -->

				<div class="mobile-search-container" >
					<div  class="header-right__flag" >
						<a href="https://pwchyt.awsvpni.com/secciones/usa/english-version/">
							<img title="USA English" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/images/flag-usa.png" width="40px" />
						</a>
					</div>
					<form action="https://pwchyt.awsvpni.com">
						<input type="search" class="search-field" placeholder="Buscar…" value="" name="s">
						<input type="submit" class="search-submit" value="">
					</form>
				</div>
			</div>
		</div>
	</div>

	<main id="content" class="site-content row">

	<div id="primary" class="content-area large-8 medium-8 small-12 column">

		<main id="main" class="site-main">

		
<article id="post-4981160" class="post-4981160 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-qatar-2022 category-titulares tag-jugadores tag-mundial-de-qatar tag-novedades tag-tecnologia">
	<header class="entry-header">
		<h1 class="entry-title">Más jugadores y tecnología: Las novedades del Mundial de Qatar</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hide vcard">
			<span rel="author" class="fn">Lapatilla</span>
		</div>
		<time class="entry-date published updated" datetime="2022-10-19T06:37:26-04:00">octubre 19 2022, 6:37 am</time><div class="meta-data"><div class="posted-in"><strong>Posteado en: &nbsp;</strong><a href="https://pwchyt.awsvpni.com/secciones/deportes/" rel="category tag">Deportes</a>, <a href="https://pwchyt.awsvpni.com/secciones/deportes/qatar-2022/" rel="category tag">Qatar 2022</a>, <a href="https://pwchyt.awsvpni.com/secciones/titulares/" rel="category tag">Titulares</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=telegram" target="_blank" title="Click to share on Telegram" ><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4981160" class="share-facebook sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4981160" class="share-twitter sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="mailto:?subject=%5BShared%20Post%5D%20M%C3%A1s%20jugadores%20y%20tecnolog%C3%ADa%3A%20Las%20novedades%20del%20Mundial%20de%20Qatar&body=https%3A%2F%2Fpwchyt.awsvpni.com%2F%3Fp%3D4981160&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="0537777161" data-email-share-track-url="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=email"><span></span><span class="sharing-screen-reader-text">Click to email a link to a friend (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4981160" class="share-pinterest sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4981160" class="share-linkedin sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=linkedin" target="_blank" title="Click to share on LinkedIn" ><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-custom share-custom-googlenews"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-googlenews sd-button share-icon no-text" href="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/?share=custom-1662763221" target="_blank" title="Click to share on Google News" ><span style="background-image:url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;);"></span><span class="sharing-screen-reader-text">Click to share on Google News (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
		<a href="#comments-anchor"><span class="spot-im-replies-count" data-post-id="4981160"></span></a><figure id="attachment_4943766" aria-describedby="caption-attachment-4943766" style="width: 640px" class="wp-caption alignnone"><img class="size-full wp-image-4943766" src="https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480" alt="" width="640" height="480" srcset="https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=2048 2048w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=300 300w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=768 768w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=800 800w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=1536 1536w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=1024 1024w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=1280 1280w, https://pwchyt.awsvpni.com/wp-content/uploads/2022/09/Estadio-Lusail.jpg?resize=640%2C480?w=1920 1920w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-4943766" class="wp-caption-text">Qatar realizó la inauguración del Estadio Lusail, donde se realizará la final del Mundial. | Foto: Twitter @Futbool_Fotos</figcaption></figure>
<p>&nbsp;</p>
<p>Cada vez más peso de la tecnología, plantillas más amplias y más sustituciones en los partidos: el Mundial-2022 (20 de noviembre &#8211; 18 de diciembre) en Catar continuará las tendencia adquirida desde hace varios años en el fútbol de alto nivel, con el objetivo de hacer el juego más fluido y tener más en cuenta el riesgo de lesión o enfermedad.</p>
<h2><strong>&#8211; Fuera de juego semiautomático &#8211;</strong></h2>
<p>Después de haber introducido la videoasistencia en el arbitraje (VAR) durante el Mundial-2018 en Rusia, la FIFA validó el 1 de julio el uso durante el torneo catarí de la &#8220;tecnología semiautomática del fuera de juego&#8221; (SAOT), una herramienta destinada a acelerar y fiabilizar las decisiones arbitrales.</p><!-- Begin Mailchimp Signup Form --><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">
		#mc_embed_signup{
			background:#fff;
			clear:left;
			font:14px Helvetica,Arial,sans-serif;
			width:100%;
			border: 2px solid #448a38;
			padding: 10px;
			padding-top: 15px;
			margin-top: 20px;
			margin-bottom: 20px;
		}
		#mc_embed_signup input.email {
			width: 100% !important;
		}
		#mc_embed_signup form {
			padding: 10px 3% 10px 3%;
		}
		#mc-embedded-subscribe{
			background-color:#ff0400 !important;
			font-weight: bold;
		}
		</style><div id="mc_embed_signup"><form action="https://lapatilla.us18.list-manage.com/subscribe/post?u=8a967f56d6c48f53779efaad2&amp;id=0cf32d0ade" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><label for="mce-EMAIL">¿Quieres recibir nuestro exclusivo boletín informativo en tu correo? ¡Suscríbete a #BoletinPatilla!</label><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_8a967f56d6c48f53779efaad2_0cf32d0ade" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Me anoto" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><!--End mc_embed_signup-->
<amp-ad width="300" height="1" type="teads" data-pid="114392" layout="responsive"></amp-ad>

<p>Esta etapa suplementaria, puesta a prueba durante la Copa Árabe a finales de 2021 y después durante el Mundial de Clubes, permite establecer en todo momento la posición de los jugadores y del balón, detectando los fuera de juego pero sin reemplazar la apreciación de los árbitros.</p>
<p>En Catar, este sistema utilizará doce cámaras situadas bajo el tejado de los estadios y controlará &#8220;hasta 29 puntos de datos&#8221; por jugador &#8220;50 veces por segundo&#8221;, mientas que un capturador situado en el centro del balón enviará datos &#8220;500 veces por segundo&#8221;, determinando el momento en el que está siendo jugado, con mucha más precisión de la que podría tener un ojo humano.</p>
<p>Con la ayuda de una inteligencia artificial, precisa la FIFA, una alerta será transmitida a los árbitros de la sala de video &#8220;cada vez que el balón es recibido por un jugador que se encuentre en posición de fuera de juego&#8221; en el momento del pase, y podrán informar al árbitro principal, de quien dependerá la decisión final.</p>
<p>Será imposible, sin embargo, esperar que los fuera de juego sean totalmente automáticos y acabar con las polémicas: una vez la posición de los jugadores sea tenida en cuenta, queda por apreciar si un adversario ha podido intencionalmente poner el balón en juego, como sucedió con la validación del controvertido gol de Kylian Mbappé en octubre de 2021, durante la victoria de Francia contra España en la final de la Liga de Naciones (2-1).</p>
<h2>&#8211; Listas de 26 &#8211;</h2>
<p>Fin a la &#8220;lista de 23&#8221;, intocable desde la Copa Confederaciones de 2001: la FIFA elevó a finales de junio a 26 el número máximo de jugadores para cada selección en la Copa del Mundo 2022, haciendo permanente esa medida de flexibilidad introducida durante la pandemia de covid-19 y ya adoptada por la UEFA en la Eurocopa en 2021.</p>
<p>El objetivo es el de integrar los riesgos de contagio y de cuarentena, pero también de tener en cuenta &#8220;el periodo inhabitual durante el que la Copa del Mundo tendrá lugar&#8221;, en noviembre y diciembre, en plena temporada de fútbol en Europa, y no durante el verano boreal.</p>
<p>Durante la última Eurocopa, los seleccionadores mostraron cierta división sobre esta ampliación, que si bien les ofrecía una ventaja en cuanto a la variedad deportiva, les obligaba también a poner más atención a lidiar con los egos de los jugadores menos utilizados.</p>
<p>El seleccionador inglés Gareth Southgate también valoró que &#8220;elegir 23 jugadores es una competencia&#8221; a tener en cuenta para un seleccionador mientras que Luis Enrique, entrenador del equipo español, prefirió llamar tan solo a 24 jugadores durante el torneo europeo.</p>
<h2>&#8211; Cinco sustituciones &#8211;</h2>
<p>La International Board (IFAB), órgano garante de las leyes del fútbol, validó definitivamente a mediados de junio el aumento de tres a cinco cambios por equipo y por partido, una medida también introducida durante la pandemia que terminó por convencer a todos los involucrados en el juego.</p>
<p>Esta enmienda a la &#8220;ley 3&#8221; del fútbol fue decidida por la IFAB en mayo de 2020 y se alargaba hasta finales de 2021 para las competiciones por equipos y hasta el 31 de julio de 2022 para los encuentros internacionales, antes de ser prolongado en un primer momento hasta finales de 2022.</p>
<p>En octubre de 2021, la IFAB dejó la opción a cada competición de adoptar los cinco cambios o no, siendo la Premier League uno de los campeonatos más reacios.</p>
<p>Sin embargo, el órgano garante de las leyes del fútbol decidió prolongar hasta agosto de 2023 las pruebas de un sexto cambio en caso de conmoción cerebral, un asunto delicado en el fútbol dado que los efectos de choques en el cráneo aparecen a menudo años más tarde, complicando la evaluación inmediata, &#8220;con el fin de recolectar suficientes datos antes de tomar una decisión científicamente válida&#8221;.</p>
<p><strong>AFP</strong></p>
<div data-spotim-module="recirculation" data-spot-id="sp_fH5Ce0xv"></div>
<script async src="https://recirculation.spot.im/spot/sp_fH5Ce0xv" data-spotim-script="recirculation"></script> 
<div id="comments-anchor" class="spot-im-comments comments-area">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="jugadores, Mundial de Qatar, novedades, Tecnología"
            src="https://launcher.spot.im/spot/sp_fH5Ce0xv"
            data-post-id="4981160"
            data-post-url="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/"
            data-short-url="https://pwchyt.awsvpni.com/?p=4981160"
            data-messages-count="10"
            data-wp-import-endpoint="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/feed/spotim/"
            data-facebook-url="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/"
            data-disqus-shortname=""
            data-disqus-url="https://pwchyt.awsvpni.com/2022/10/19/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar/"
            data-disqus-identifier="4981160 https://pwchyt.awsvpni.com/?p=4981160"
            data-community-question=""
            data-seo-enabled="true"
            data-wp-v="p-4.4.0/wp-6.0.3"
    ></script>
    </div>
	</div><!-- .entry-content -->

</article><!-- #post-4981160 -->
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
	
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area large-4 medium-4 small-12 column">
	<section id="ads_widget-6" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244462825-0"></div>
			</div>
		</section><section id="category_post_widgets-17" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://pwchyt.awsvpni.com/secciones/destacados/">Destacados</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/10/19/eeuu-no-cerro-el-asilo-a-los-venezolanos-pero-va-a-ser-dificil-pedirlo/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/Screenshot_20-2.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/eeuu-no-cerro-el-asilo-a-los-venezolanos-pero-va-a-ser-dificil-pedirlo/">
			EEUU &#8220;no cerró&#8221; el asilo a los venezolanos, pero va a ser difícil pedirlo		</a>
		<span class="post-date sub">
			19 octubre 2022 12:25 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/brian-nichols-se-reunio-con-la-plataforma-unitaria-y-ratifico-que-eeuu-sigue-siendo-un-socio-firme-de-venezuela/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/80470000-c0a8-0242-4c2c-08daa9364495_w1023_r1_s.png?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/brian-nichols-se-reunio-con-la-plataforma-unitaria-y-ratifico-que-eeuu-sigue-siendo-un-socio-firme-de-venezuela/">
			Brian Nichols se reunió con la Plataforma Unitaria y ratificó que &#8220;EEUU sigue siendo un socio firme&#8221; de Venezuela		</a>
		<span class="post-date sub">
			19 octubre 2022 11:07 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/venezuela-se-ubica-en-el-puesto-27-del-ranking-mundial-de-desnutricion/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2017/08/2017-08-09T222329Z_1220035586_RC189463A700_RTRMADP_3_VENEZUELA-DAILYLIFE.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/venezuela-se-ubica-en-el-puesto-27-del-ranking-mundial-de-desnutricion/">
			Venezuela se ubica en el puesto 27 del ranking mundial de desnutrición		</a>
		<span class="post-date sub">
			19 octubre 2022 10:13 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/ninos-venezolanos-protestan-en-la-frontera-de-mexico-con-eeuu-tras-ser-separados-de-sus-padres-video/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/7c4a54a337c240e64cb04e529944c035d00c0a74w.jpg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/ninos-venezolanos-protestan-en-la-frontera-de-mexico-con-eeuu-tras-ser-separados-de-sus-padres-video/">
			Niños venezolanos protestan en la frontera de México con EEUU tras ser separados de sus padres (Video)		</a>
		<span class="post-date sub">
			19 octubre 2022 9:46 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/destacados/">
			Lea más		</a>
	</li>
</ul>

</section><section id="category_post_widgets-18" class="widget category-post-widgets"><h2 class="widget-title"><a href="https://pwchyt.awsvpni.com/secciones/regionales/">Regiones</a></h2>
<ul class="post-cat-widget">
	
<li class="cat-post-item">
	
		<div class="widget-image widget-big-image">
			<a href="https://www.lapatilla.com/2022/10/19/trabajadores-de-pdvsa-exigen-reivindicacion-salarial/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-19-at-12.09.08-PM-1.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/trabajadores-de-pdvsa-exigen-reivindicacion-salarial/">
			Trabajadores de Pdvsa exigen reivindicación salarial y reintegro de beneficios laborales		</a>
		<span class="post-date sub">
			19 octubre 2022 12:18 PM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/estrategia-del-regimen-nuevos-votantes-de-barinas/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-19-at-10.02.23-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/estrategia-del-regimen-nuevos-votantes-de-barinas/">
			¿Estrategia del régimen?: Nuevos votantes de Barinas se están quedando sin registro electoral		</a>
		<span class="post-date sub">
			19 octubre 2022 11:36 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/familiares-de-margaritenos-desaparecidos-exigen/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-19-at-10.57.30-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/familiares-de-margaritenos-desaparecidos-exigen/">
			Familiares de margariteños desaparecidos exigen a Colombia cooperar en búsqueda de embarcación que salió de San Andrés		</a>
		<span class="post-date sub">
			19 octubre 2022 11:26 AM		</span>
	</div>
</li><!-- .cat-post-item -->

<li class="cat-post-item">
	
		<div class="widget-image ">
			<a href="https://www.lapatilla.com/2022/10/19/vecinos-alarmados-tras-socavamiento-del-pavimento/">
				<img width="150" height="150" src="https://www.lapatilla.com/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-19-at-9.34.50-AM.jpeg?resize=150%2C150" class="attachment-lapatilla-thumb size-lapatilla-thumb wp-post-image" alt="" loading="lazy" />			</a>
		</div>

		<div class="desc-section">
		<a href="https://www.lapatilla.com/2022/10/19/vecinos-alarmados-tras-socavamiento-del-pavimento/">
			Vecinos alarmados tras socavamiento del pavimento de la avenida Florencio Jiménez en Barquisimeto (FOTOS)		</a>
		<span class="post-date sub">
			19 octubre 2022 9:38 AM		</span>
	</div>
</li><!-- .cat-post-item -->

	<li class="cat-post-item">
		<a class="read-more" href="https://www.lapatilla.com/secciones/regionales/">
			Lea más		</a>
	</li>
</ul>

</section><section id="ads_widget-7" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1510244764624-0"></div>
			</div>
		</section><section id="ads_widget-8" class="widget ads_widget">			<div class="cus_ads_wid">
				<div id="div-gpt-ad-1471216920308-7"></div>
			</div>
		</section></aside><!-- #secondary -->

	</main><!-- #content -->

	<div class="menu-wrapper-footer">
		<div class="row">
			<div class="column large-12">
				<nav id="footer-navigation" class="main-navigation">
					<div class="menu-principal-container"><ul id="footer-menu" class="menu nav-menu"><li class="menucatcolor0 menu-item menu-item-type-custom menu-item-object-custom menu-item-3118857"><a href="http://lapatilla.com/">Portada</a></li>
<li class="menucatcolor1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118864"><a href="https://pwchyt.awsvpni.com/secciones/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4620515"><a href="https://pwchyt.awsvpni.com/secciones/regionales/">Regiones</a></li>
<li class="menucatcolor2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3118871"><a href="https://pwchyt.awsvpni.com/secciones/internacionales/">Internacionales</a></li>
<li class="menucatcolor3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250672"><a href="https://pwchyt.awsvpni.com/secciones/opinion/">Opinión</a></li>
<li class="menucatcolor4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250673"><a href="https://pwchyt.awsvpni.com/secciones/economia/">Economía</a></li>
<li class="menucatcolor5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3585399"><a href="https://pwchyt.awsvpni.com/secciones/politica/">Política</a></li>
<li class="menucatcolor6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-250674"><a href="https://pwchyt.awsvpni.com/secciones/deportes/">Deportes</a></li>
<li class="menucatcolor7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250675"><a href="https://pwchyt.awsvpni.com/secciones/entretenimiento/">Entretenimiento</a></li>
<li class="menucatcolor8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381214"><a href="https://pwchyt.awsvpni.com/secciones/salud/">Salud</a></li>
<li class="menucatcolor9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250681"><a href="https://pwchyt.awsvpni.com/secciones/curiosidades/">Curiosidades</a></li>
<li class="menucatcolor10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382809"><a href="https://pwchyt.awsvpni.com/secciones/turismo-2/">Turismo</a></li>
</ul></div>				</nav><!-- #footer-navigation -->
			</div>
		</div>
	</div>


	<footer id="colophon" class="site-footer">
		<div class="row">
			<div class="large-12 medium-12 small-12 column">
				<div class="row align-center footer-section">
					<div class="large-7 medium-12 small-12 column">
						<div class="row footer-left">
							<div class="inner-footer-left large-6 medium-6 small-12 column">
								<a href="https://pwchyt.awsvpni.com/" class="custom-logo-link" rel="home"><img width="254" height="55" src="https://pwchyt.awsvpni.com/wp-content/uploads/2018/06/logo.x70825.png?fit=254%2C55" class="custom-logo" alt="LaPatilla.com" /></a>							</div>
							<div class="copyright large-6 medium-6 small-12 column">
								2022 &copy; La Patilla. <strong>Todos los derechos reservados.</strong><br>
Repórtale a: <a href="mailto:alberto@lapatilla.com"><strong class="black">alberto@lapatilla.com</strong></a><br>
Publicidad: <a href="mailto:publicidad@lapatilla.com"><strong class="black">publicidad@lapatilla.com</strong></a><br>
Rif: J-29911279-8							</div>
						</div>
					</div>
					<div class="large-3 medium-4 large-offset-2 small-12 columns">
						<ul class="social_icons"><li class="twitter_link"><a href="https://www.twitter.com/la_patilla/"><i class="icon-twitter"></i></a></li><li class="facebook_link"><a href="https://www.facebook.com/lapatilla"><i class="icon-facebook"></i></a></li><li class="instagram_link"><a href="https://instagram.com/la_patilla?ref=badge"><i class="icon-instagram"></i></a></li><li class="rss_link"><a href="https://www.lapatilla.com/?feed=rss2"><i class="icon-rss"></i></a></li><li class="youtube_link"><a href="https://www.youtube.com/user/patillavideo"><i class="icon-youtube"></i></a></li></ul>
						<div class="toplink">
							<a class="gotop" href="#page">Subir</a>
						</div>
					</div>
				</div>

				<div class="site-info right">
					Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=pwchyt.awsvpni.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a>				</div><!-- .site-info -->
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- #page *** -->


	<!-- Google Analytics -->
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-16849333-1', 'auto');

		
		var postAuthor = 'L H';
		ga('set', 'dimension1', postAuthor);

		
		ga('send', 'pageview');
	</script>
	<!-- End Google Analytics -->

	<script async
        data-spotim-module="spotim-launcher"
        src="https://launcher.spot.im/spot/sp_fH5Ce0xv?module=messages-count"
        data-spot-id="sp_fH5Ce0xv">
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pwchyt.awsvpni.com\/2022\/10\/19\/mas-jugadores-y-tecnologia-las-novedades-del-mundial-de-qatar\/":4981160};
	</script>
						<link rel='stylesheet' id='all-css-0' href='https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/css/obituary.css?m=1665519144g' type='text/css' media='all' />
<link rel='stylesheet' id='datepicker-style-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://pwchyt.awsvpni.com/wp-content/plugins/spotim-comments/assets/stylesheets/comments-number.css?m=1665519144g' type='text/css' media='all' />
<script type="text/javascript" src="https://pwchyt.awsvpni.com/_static/??-eJyNj0sOwjAMRC9EaoWW7BBHQaExbVrHjvIB9fYEqQsWCLGaxbw30sAzqlG4IBcIVUWqk+cMC5Zox1Vp3Q1w9TzCrXpyEGcpwnt0wXO35AO0jYZQddjMDM7nAg9kJwkSTsiYbJGkUuXiA/6jtSoKbXdP9BOfRdb8SXz58t6yKSNtqu9O+xES6zA16xLO2hij++NghuUFWBdinA==" ></script><script data-parsely-site="lapatilla.com" src='https://cdn.parsely.com/keys/lapatilla.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script type="text/javascript" src="https://pwchyt.awsvpni.com/wp-content/themes/lapatilla/js/main.min.js?m=1665519144g" ></script><script src='https://pwchyt.awsvpni.com/wp-content/plugins/trinity-audio/js/the_content-hook-script.js?ver=6.0.3' id='the_content-hook-script-js'></script>
<script id='the_content-hook-script-js-after'>
console.debug('TRINITY_WP', 'Skip player from rendering', 'is single: 1, is main loop: , is main query: 1', 'TS: 2022-10-19 16:34:58');
console.warn('TRINITY_WP', 'Hide player in for post ID: 4981160, enabled: 0, posthash: 2e3ba8ca866c4e658781e53db99a87fc, is no text: ', 'TS: 2022-10-19 16:34:58')
</script>
<script type="text/javascript" src="https://pwchyt.awsvpni.com/_static/??/wp-includes/js/jquery/ui/core.min.js,/wp-includes/js/jquery/ui/datepicker.min.js,/wp-content/themes/lapatilla/js/obituary.js?m=1666099839j" ></script><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://pwchyt.awsvpni.com/wp-content/mu-plugins/jetpack-11.4/_inc/build/sharedaddy/sharing.min.js?ver=11.4' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'147718018',post:'4981160',tz:'-4',srv:'pwchyt.awsvpni.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '147718018', '4981160' ]);
</script>
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
			<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush: true});
		</script>
	
<div id='div-gpt-ad-1508536489782-0' style='height:1px; width:1px;'>
</div>
<script>

jQuery(document).ready(function(){
jQuery(".share-telegram").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.lapatilla.com/2022/07/13/exoneracion-impuestos-cacao/?share=telegram&amp;nb=1" target="_blank" title="Click to share on Telegram" style=" background-image: url(&quot;https://www.lapatilla.com/wp-content/uploads/2022/07/207-2077451_telegram-telegram-plane-png-icon.png&quot;) !important; background-repeat: no-repeat; background-size: 20px; background-position: 10px; background-position-x: 13px;"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a>');

var urltele=jQuery(".share-telegram").children('a').attr('href');
if(urltele){
jQuery(".share-telegram").attr("href",urltele.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlface=jQuery(".share-facebook").children('a').attr('href');
if(urlface){
jQuery(".share-facebook").attr("href", urlface.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urltwit=jQuery(".share-twitter").children('a').attr('href');
if(urltwit){
jQuery(".share-twitter").attr("href", urltwit.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlmail=jQuery(".share-email").children('a').attr('href');
if(urlmail){
jQuery(".share-email").attr("href", urlmail.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlpinte=jQuery(".share-pinterest").children('a').attr('href');
if(urlpinte){
jQuery(".share-pinterest").attr("href",urlpinte.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urllinke=jQuery(".share-linkedin").children('a').attr('href');
if(urllinke){
jQuery(".share-linkedin").attr("href", urllinke.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}

var urlwhast=jQuery(".share-jetpack-whatsapp").children('a').attr('href');
if(urlwhast){
jQuery(".share-jetpack-whatsapp").attr("href", urlwhast.replace("https://www.lapatilla.com/", "https://jvlaq.gigbitz.com/"));
}
jQuery(".share-custom-googlenews").html('<a rel="nofollow noopener noreferrer" data-shared="" class="share-googlenews sd-button share-icon no-text" href="https://news.google.com/s/CBIw0uK19JUB?sceid=VE:es-419&sceid=VE:es-419&r=11&oc=1" target="_blank" title="Agréganos a Google Newa" style=" background-image: url(&quot;https://lapatilla-preprod.go-vip.co/wp-content/uploads/2022/09/Icono-Google-News-PNG-sin-fondo.png&quot;) !important; background-repeat: no-repeat; background-size: 130px 43px;background-position: 10px;background-position-x: 13px;width: 145px;height: 43px;top: 8px;"><span></span><span class="sharing-screen-reader-text">Click to Google News (Opens in new window)</span></a>');

});
	
</script>
</body>
</html>
